summaryrefslogtreecommitdiff
path: root/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'Cargo.toml')
-rw-r--r--Cargo.toml1
1 files changed, 1 insertions, 0 deletions
diff --git a/Cargo.toml b/Cargo.toml
index 25add68..720b88f 100644
--- a/Cargo.toml
+++ b/Cargo.toml
@@ -15,6 +15,7 @@ actix-rt = "1.0.0"
actix-web = { version = "2.0.0", features = ["openssl"] }
bytes = "0.5"
futures = "0.3"
+tokio = "0.2"
chrono = { version = "0.4", features = ["serde"] }
derive_more = "0.99.9"