summaryrefslogtreecommitdiff
path: root/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'Cargo.toml')
-rw-r--r--Cargo.toml1
1 files changed, 1 insertions, 0 deletions
diff --git a/Cargo.toml b/Cargo.toml
index 00d70ef..0d675f8 100644
--- a/Cargo.toml
+++ b/Cargo.toml
@@ -25,6 +25,7 @@ warp-framework = { package = "warp", version = "0.3", default-features = false,
axum-framework = { package = "axum", version = "0.5", default-features = false, optional = true }
[dev-dependencies]
+chrono = { version = "0.4", features = ["serde"] }
csv = "1.1"
rand = "0.8"
serde_derive = "1.0"