summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
authorJesse Morgan <jesse@jesterpm.net>2023-01-21 09:34:39 -0800
committerJesse Morgan <jesse@jesterpm.net>2023-01-21 09:53:11 -0800
commitb38e259457fe68003f4d8e8eaffb17ee985eb013 (patch)
tree3a82c4a708a34a2e18ec0be3f8347c35ca330607 /setup.py
parentfbcfa91c84aa4bb8105b5630152f2369b6d82281 (diff)
Missing python3 changes
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index fbc1a84..da0c698 100644
--- a/setup.py
+++ b/setup.py
@@ -1,4 +1,4 @@
-#!/usr/bin/env python
+#!/usr/bin/env python3
from setuptools import setup, find_packages
setup(name='emailcanary',