summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py8
1 files changed, 4 insertions, 4 deletions
diff --git a/setup.py b/setup.py
index bc53c06..fbc1a84 100644
--- a/setup.py
+++ b/setup.py
@@ -12,11 +12,11 @@ setup(name='emailcanary',
packages = find_packages(),
include_package_data = True,
exclude_package_data = { '': ['README.txt'] },
-
+
scripts = ['bin/emailcanary'],
-
+
license='MIT',
-
+
#setup_requires = ['python-stdeb', 'fakeroot', 'python-all'],
install_requires = ['setuptools'],
- ) \ No newline at end of file
+ )